<!DOCTYPE html>
<!--[if IE 8]>  <html class="no-js lt-ie9"> <![endif]-->
<!--[if lt IE 9]>   <html lang="en-US" class="ltie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="en-US">
<!--<![endif]-->

<head><meta name="description" content="A study finds that viruses share some genes exclusively with organisms that are not their hosts and adds to the evidence that viruses are agents of diversity, researchers say."/><meta name="author" content="Diana Yates"/><meta name="og:type" content="article"/><meta name="og:url" content="https://news.illinois.edu/blog/view/6367/586905"/><meta name="og:title" content="Study: Viruses share genes with organisms across the tree of life"/><meta name="og:description" content="A study finds that viruses share some genes exclusively with organisms that are not their hosts and adds to the evidence that viruses are agents of diversity, researchers say."/><meta name="og:image" content="https://news.illinois.edu/blog/files/6367/586905/123748.png"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@NewsAtIllinois"/><meta name="twitter:creator" content="@NewsatIllinois"/><meta name="twitter:title" content="Study: Viruses share genes with organisms across the tree of life"/><meta name="twitter:description" content="A study finds that viruses share some genes exclusively with organisms that are not their hosts and adds to the evidence that viruses are agents of diversity, researchers say."/>


    <script>
    var added_by_webtools_is_responsive = true;
    </script>
    <style type="text/css">

</style>
<script type="text/javascript">
            var skinColor1 = '656464';
            var skinColor2 = '879596';
            var appUiColor = '#1B1D42';
            var contentLinkColor = '#879596';
            if (typeof parent.applyColors == 'function') { 
                parent.applyColors(skinColor1, skinColor2);
            }
            
            var navigationLinks = new Array();
            </script><style type="text/css">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</style>
    <meta charset="utf-8">
    <meta name="Description" content="The News Bureau, part of Public Affairs, generates and coordinates news coverage of the Urbana-Champaign campus" />
    <meta name="Keywords" content="news, news bureau, inside illinois, A Minute With, Postmarks, Illinois in the News, university of illinois news, uiuc news" />
    <title>News Bureau | ILLINOIS</title>
    <link rel="stylesheet" href="https://news.illinois.edu/styles/main.css">
    <link rel="stylesheet" href="https://news.illinois.edu/styles/nb-additions.css">
    <link rel="stylesheet" href="/styles/global-menu.css">
    <!-- Fonts -->
    <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700|Montserrat:400,700' rel='stylesheet' type='text/css'>
    <link rel="shortcut icon" href="https://illinois.edu/assets/img/branding/favicon.ico">
    <meta name="viewport" content="initial-scale=1, maximum-scale=1" />
    <meta name="viewport" content="width=device-width" />
    <!--[if lt IE 9]><script src="https://news.illinois.edu/js/html5shiv.js"></script><![endif]-->
    <script src="https://use.typekit.net/bhg8dpt.js"></script>
    <script>
    try {
        Typekit.load({
            async: true
        });
    } catch (e) {}
    </script>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
</head>

<body>
    <!-- [ Site Header ] -->
    <!-- <script src="https://news.illinois.edu/js/site-header-min.js"></script> -->
    <script src="/js/global-menu-min.js"></script>
    <!-- [ Site Header ] -->
    <nav id="section-nav">
        <div class="container">
            <h2 id="bread-menu" class="section-nav-header"><span id="sub-category"></span></h2>
        </div>
    </nav>
    <div id="brand-image" class="no-display">
        <!--robe<img src="https://illinois.edu/webservices/images/news-bureau/UI-02-120511-364.jpg" alt="">-->
        <!--<img style="margin-top:-8%;" src="https://illinois.edu/webservices/images/news-bureau/UI-02-120612-176.jpg" alt="">-->
        <!-- campus woman<img src="https://illinois.edu/webservices/images/news-bureau/UI-03-120224-152.jpg" alt="">-->
        <!-- campus table<img src="https://illinois.edu/webservices/images/news-bureau/UI-03-120224-181.jpg" alt="">-->
        <!--<img src="https://illinois.edu/webservices/images/news-bureau/UI-04-141017-079.jpg" alt="">-->
    </div>
    <section id="content-main" role="main">
        <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,600,700" rel="stylesheet" type="text/css"><link href="https://netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet"><link rel="stylesheet" href="https://illinois.edu/webservices/styles/app/blog/styles-base-layout.css" type="text/css" media="screen"><link rel="stylesheet" href="https://illinois.edu/webservices/styles/app/blog/styles-content.css" type="text/css" media="screen"><link rel="stylesheet" href="https://illinois.edu/webservices/styles/app/blog/overrides.css" type="text/css" media="screen"><script src="https://illinois.edu/webservices/js/modernizr-latest.js"></script><script type="text/javascript">
            var contactUrl = 'https://news.illinois.edu/blog/userRole/6367';
            var sysFormHeader = document.getElementById("system-form-header");
            if(typeof(sysFormHeader) !== 'undefined' && sysFormHeader != null) {
                sysFormHeader.innerHTML = "News Bureau - Research";
            }
            var sysFormName = document.getElementById("system-form-name");
            if(typeof(sysFormName) !== 'undefined' && sysFormName != null) {
                sysFormName.innerHTML = "News Bureau - Research";
            }
            document.title = "Study: Viruses share genes with organisms across the tree of life"; 
            
                document.title = document.title + " | Illinois";
            
            var sysHeaderImg = document.getElementById("system-header-img");
            if(typeof(sysHeaderImg) !== 'undefined' && sysHeaderImg != null) {
                sysHeaderImg.style.display = "none";
            }
            var sysHeaderText = document.getElementById("system-header-text");
            if(typeof(sysHeaderText) !== 'undefined' && sysHeaderText != null) {
                sysHeaderText.style.display = "block";
                sysHeaderText.innerHTML = "News Bureau - Research";
            }
            //document.getElementById("system-form-header").innerHTML = "News Bureau - Research";//document.getElementById("system-form-name").innerHTML = "News Bureau - Research";
            var homeUrl = 'https://news.illinois.edu/blog/view/6367';
            </script><iframe style="height:1px;position:absolute;top:-40000px;left:-40000px;" src="https://illinois.edu/ga_blog/6367/586905.html"></iframe><form name="blog_form" target="_self" method="get" action="https://news.illinois.edu/blog/view/6367" onsubmit="return submitTheForm()" id="custom"><input type="hidden" name="ACTION" id="ACTION"><input type="hidden" name="BLOG_id" value="6367"><input type="hidden" name="DIALOG_id"><input type="hidden" name="count"><input type="hidden" name="screen" id="screen" value="article"><script type="text/javascript" src="https://illinois.edu/webservices/js/share.js"></script><link rel="stylesheet" href="https://illinois.edu/webservices/styles/app/blog/image-lightbox.css" type="text/css"><style type="text/css">
            
            .legacy{
                display:none;
            }
            #uofi #ws-pa #edu-il #blog-home-view .blog-post
            {
                width: 100%;
            }
            /*
            h1#mc{
                display:none;
            }
            */
            h1#mc {
                left: -2000px;
                position:absolute;
                top: -2000px;
            }
            .clear{
                clear:both;
            }
            
            
                #uofi #ws-pa #edu-il #blog-article-view .blog-post .img-and-caption 
                {
                width: 100%; 
            }
            
            #uofi #ws-pa #edu-il #blog-home-view .blog-post-entry 
            {
                height: auto;
            }
                    #uofi #ws-pa #edu-il #blog-home-view .gadget-container 
                    {
                       jrw: margin: 0 [value]; (our blog post margin value) ::: what should this be?
                    }
                
            
            #uofi #ws-pa #edu-il .bp-embedded-image-thumb {
                float: left;
                margin-right: 12px;
                
                        max-width: 180px;
                    
            }
            #uofi #ws-pa #edu-il .bp-embedded-image-large {
                float: left;
                margin-right: 12px;
                
                        width: 100%;
                    
            }</style><script type="text/javascript">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</script><div id="dskCont"><div id="contDiv"><div id="wt"><div id="legacy"><div id="uofi"><div id="ws-pa"><div id="edu-il"><div id="blog-wrapper" class="article-view"><h2 class="place-off-screen">blog navigation</h2><header id="blog-header" class="branding-area"><div class="header-elements"><div id="blog-title"><div class="title"><a href="/blog/view/6367">News Bureau - Research</a></div></div><div id="blog-level-menu"><nav role="navigation"><ul></ul></nav></div></div><div class="clear"></div></header><div class="mobile-nav" id="mobile-nav" style="display:none;"><div class="arrow-up"></div></div><script type="text/javascript">
            
            if(navigationLinks.length > 0)
            {
                var ul = document.createElement('ul');
                for(var i = 0; i < navigationLinks.length; i++)
                {
                    var li = document.createElement('li');
                    li.innerHTML = "<a href=\"" + navigationLinks[i][1] + "\" target=\"_blank\">" + navigationLinks[i][0] + "</a>";
                    ul.appendChild(li);
                }
                document.getElementById('mobile-nav').appendChild(ul);
            }
        </script><div id="content-full-width-nb"><section id="ws-content-nb"><article id="blog-article-view-nb"><div><div id="blog-posts-nb"><h2 class="place-off-screen">blog posts</h2><ul class="blog-posts-wrapper"><li class="blog-post"><h2 class="blog-post-title">Study: Viruses share genes with organisms across the tree of life</h2><div class="blog-post-meta"><span class="blog-post-date">Dec 6, 2017 8:45 am</span><span class="blog-post-author"> by &nbsp; <a href="mailto:diya@illinois.edu">Diana Yates</a> &nbsp;|&nbsp;Life Sciences Editor &nbsp;|&nbsp;217-333-5802</span><span class="blog-post-category" style="display:block;"><a href="/blog/viewCategory/6367?ACTION=POST_LIST&amp;queryCategory=370" id="primary-category">Life Sciences</a><script type="text/javascript">
                                var categoryLink = "<a href='/blog/viewCategory/6367?ACTION=POST_LIST&queryCategory=370'>Life Sciences</a>"
                            </script></span></div><ul class="blog-article-share top"><li class="blog-share-facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://news.illinois.edu/blog/view/6367/586905?rn=1207T143353"><span>Share on Facebook</span></a></li><li class="blog-share-twitter"><a target="_blank" href="https://twitter.com/share?url=https://news.illinois.edu/blog/view/6367/586905"><span>Tweet</span></a></li><li class="blog-share-email"><script>
                    var urlTemp = 'https://news.illinois.edu/blog//view/6367/586905'
                </script><a rel="external" href="mailto:?subject=Study: Viruses share genes with organisms across the tree of life&amp;body=Article: https://news.illinois.edu/blog/view/6367/586905" onclick=" ga('send', 'event', 'share', 'mailto', urlTemp); "><span>Email</span></a></li></ul><script type="text/javascript">
            function setCaptionWidth(alignment)
            {
            if(alignment == 'left')
            {
            document.getElementById('img-caption-wrapper_1').style.marginRight='auto';
            }
            if(alignment == 'right')
            {
            document.getElementById('img-caption-wrapper_1').style.marginLeft='auto';
            }
            if(alignment == 'center')
            {
            document.getElementById('img-caption-wrapper_1').style.marginLeft='auto';
            document.getElementById('img-caption-wrapper_1').style.marginRight='auto';
            }
            }
        </script><div class=" bp-embedded-image-large  bp-image-float-left"><figure><a href="javascript:activate('image-1')"><img id="img_1" src="https://news.illinois.edu/blog/files/6367/586905/123748.png" alt="A new study reveals that viruses share genes across the three superkingdoms of life, with most of this unusual sharing occurs between eukarya and bacteria and the viruses that infect them." style=" width:100%; "></a></figure><figcaption><p>A new study reveals that viruses share genes across the three superkingdoms of life, from the single-celled microbes known as bacteria and archaea, to eukarya, a group that includes animals, plants, fungi and all other living things. Most of this unusual sharing occurs between eukarya and bacteria and their viruses.</p><p class="bp-image-credit">Graphic by Julie McMahon</p></figcaption></div><script type="text/javascript">
                //setCaptionWidth('float-left');
                if(window.attachEvent) 
                {
                window.attachEvent('onresize', function() {
                if(mode === 'desktop'){
                //setCaptionWidth('float-left');
                }
                else{
                }
                });
                }
                else if(window.addEventListener) {
                window.addEventListener('resize', function() {
                if(mode === 'desktop'){
                //setCaptionWidth('float-left');
                }
                else{
                }
                }, true);
                }
                else {
                //The browser does not support Javascript event binding
                }
            </script><script type="text/javascript">
            var imagesForSlideShow = new Array();
            
                
                            imagesForSlideShow[0] = 'https://news.illinois.edu/blog/files/6367/586905/123747.png';                
                        
                    imagesForSlideShow[1] = 'https://news.illinois.edu/blog/files/6367/586905/123750.jpg';                
                
                    imagesForSlideShow[2] = 'https://news.illinois.edu/blog/files/6367/586905/123752.jpg';                
                </script><div id="blog-post-gallery"><h2>Images</h2><ul><li><a href="#image-1"><img src="https://news.illinois.edu/blog/files/6367/586905/123747.png"></a></li><li><a href="#image-2"><img src="https://news.illinois.edu/blog/files/6367/586905/123750.jpg"></a></li><li class="remove-thumb"><a href="#image-3"><img src="https://news.illinois.edu/blog/files/6367/586905/123752.jpg"></a></li><li id="gallery-more"><a href="javascript:activate('image-1')">View More Images...</a></li></ul></div><script type="text/javascript">
                    var image_cycle_Div = document.createElement('div');
                    image_cycle_Div.id = 'image-cycle';
                    image_cycle_Div.className = 'image-cycle';
                    
                    function activate(anchor) {
                        document.getElementById("image-cycle").style.visibility = "visible";
                        document.getElementById("image-cycle").style.opacity = "1";
                        window.location.href = "#" + anchor;
                        document.getElementsByTagName('body')[0].className += " page-overflow"
                    }
                        
                    function deactivate() {
                        document.getElementById("image-cycle").style.opacity = "0";
                        document.getElementById("image-cycle").style.visibility = "hidden";
                        document.getElementsByTagName('body')[0].className = ""
                    }
                </script><script type="text/javascript">
            var imageCount = 3;
            var photographer = 'Graphic by Julie McMahon';
            
            var lb_overlay_Div = document.createElement('div');
            lb_overlay_Div.id = 'image-' + '1';
            lb_overlay_Div.className = 'lb-overlay';

            var lb_viewport_Div = document.createElement('div');
            lb_viewport_Div.className = 'lb-viewport';
            
            var lb_close_A = document.createElement('a');
            lb_close_A.className = 'lb-close';
            lb_close_A.href = 'javascript:deactivate()';
            lb_close_A.text = 'Close';
            
            var lb_image_Img = document.createElement('img');
            lb_image_Img.className = 'lb-image';
            lb_image_Img.src = 'https://news.illinois.edu/blog/files/6367/586905/123749.png';
            lb_image_Img.alt = '';

            var lb_caption_Div = document.createElement('div');
            lb_caption_Div.className = 'lb-caption';
            
            var lb_caption_text_Div = document.createElement('div');
            lb_caption_text_Div.className = '';
            lb_caption_text_Div.innerHTML = '<p>A new study reveals that viruses share genes across the three superkingdoms of life, from the single-celled microbes known as bacteria and archaea, to eukarya, a group that includes animals, plants, fungi and all other living things. Most of this unusual sharing occurs between eukarya and bacteria and their viruses.</p>';            
            
            var bp_image_credit_P = document.createElement('p');
            bp_image_credit_P.className = 'bp-image-credit';
            bp_image_credit_P.innerHTML = 'Graphic by Julie McMahon';


            var tempPrev = 'image-3';
            var lb_prev_A = document.createElement('a');
            lb_prev_A.className = 'lb-prev';
            lb_prev_A.href = 'javascript:activate("' + tempPrev + '");';
            lb_prev_A.text = 'Prev';

            var tempNext = 'image-2';
            var lb_next_A = document.createElement('a');
            lb_next_A.className = 'lb-next';
            lb_next_A.href = 'javascript:activate("' + tempNext + '");';
            lb_next_A.text = 'Prev';
            
            
            //  INSERT ELEMENTS INTO lb_caption div
            lb_caption_Div.appendChild(lb_caption_text_Div);
            if(photographer.length > 0)
            {
                lb_caption_Div.appendChild(bp_image_credit_P);
            }
            if(imageCount > 1)
            {
                lb_caption_Div.appendChild(lb_prev_A);
                lb_caption_Div.appendChild(lb_next_A);
            }
            
            //  INSERT ELEMENTS INTO lb_viewport div
            lb_viewport_Div.appendChild(lb_close_A);
            lb_viewport_Div.appendChild(lb_image_Img);
            lb_viewport_Div.appendChild(lb_caption_Div);
            
            //  INSERT ELEMENTS INTO lb_overlay div
            lb_overlay_Div.appendChild(lb_viewport_Div);
            image_cycle_Div.appendChild(lb_overlay_Div);            
        </script><script type="text/javascript">
            var imageCount = 3;
            var photographer = 'Photo by L. Brian Stauffer';
            
            var lb_overlay_Div = document.createElement('div');
            lb_overlay_Div.id = 'image-' + '2';
            lb_overlay_Div.className = 'lb-overlay';

            var lb_viewport_Div = document.createElement('div');
            lb_viewport_Div.className = 'lb-viewport';
            
            var lb_close_A = document.createElement('a');
            lb_close_A.className = 'lb-close';
            lb_close_A.href = 'javascript:deactivate()';
            lb_close_A.text = 'Close';
            
            var lb_image_Img = document.createElement('img');
            lb_image_Img.className = 'lb-image';
            lb_image_Img.src = 'https://news.illinois.edu/blog/files/6367/586905/123751.jpg';
            lb_image_Img.alt = '';

            var lb_caption_Div = document.createElement('div');
            lb_caption_Div.className = 'lb-caption';
            
            var lb_caption_text_Div = document.createElement('div');
            lb_caption_text_Div.className = '';
            lb_caption_text_Div.innerHTML = '<p>Gustavo Caetano-Anolles and his colleagues found evidence of gene sharing between viruses and organisms that are not their hosts.</p>';            
            
            var bp_image_credit_P = document.createElement('p');
            bp_image_credit_P.className = 'bp-image-credit';
            bp_image_credit_P.innerHTML = 'Photo by L. Brian Stauffer';


            var tempPrev = 'image-1';
            var lb_prev_A = document.createElement('a');
            lb_prev_A.className = 'lb-prev';
            lb_prev_A.href = 'javascript:activate("' + tempPrev + '");';
            lb_prev_A.text = 'Prev';

            var tempNext = 'image-3';
            var lb_next_A = document.createElement('a');
            lb_next_A.className = 'lb-next';
            lb_next_A.href = 'javascript:activate("' + tempNext + '");';
            lb_next_A.text = 'Prev';
            
            
            //  INSERT ELEMENTS INTO lb_caption div
            lb_caption_Div.appendChild(lb_caption_text_Div);
            if(photographer.length > 0)
            {
                lb_caption_Div.appendChild(bp_image_credit_P);
            }
            if(imageCount > 1)
            {
                lb_caption_Div.appendChild(lb_prev_A);
                lb_caption_Div.appendChild(lb_next_A);
            }
            
            //  INSERT ELEMENTS INTO lb_viewport div
            lb_viewport_Div.appendChild(lb_close_A);
            lb_viewport_Div.appendChild(lb_image_Img);
            lb_viewport_Div.appendChild(lb_caption_Div);
            
            //  INSERT ELEMENTS INTO lb_overlay div
            lb_overlay_Div.appendChild(lb_viewport_Div);
            image_cycle_Div.appendChild(lb_overlay_Div);            
        </script><script type="text/javascript">
            var imageCount = 3;
            var photographer = 'Photo courtesy Arshan Nasir';
            
            var lb_overlay_Div = document.createElement('div');
            lb_overlay_Div.id = 'image-' + '3';
            lb_overlay_Div.className = 'lb-overlay';

            var lb_viewport_Div = document.createElement('div');
            lb_viewport_Div.className = 'lb-viewport';
            
            var lb_close_A = document.createElement('a');
            lb_close_A.className = 'lb-close';
            lb_close_A.href = 'javascript:deactivate()';
            lb_close_A.text = 'Close';
            
            var lb_image_Img = document.createElement('img');
            lb_image_Img.className = 'lb-image';
            lb_image_Img.src = 'https://news.illinois.edu/blog/files/6367/586905/123753.jpg';
            lb_image_Img.alt = '';

            var lb_caption_Div = document.createElement('div');
            lb_caption_Div.className = 'lb-caption';
            
            var lb_caption_text_Div = document.createElement('div');
            lb_caption_text_Div.className = '';
            lb_caption_text_Div.innerHTML = '<p>&ldquo;We discovered many virus-hallmark genes in cellular organisms those viruses are not known to infect,&rdquo; said study co-author Arshan Nasir.</p>';            
            
            var bp_image_credit_P = document.createElement('p');
            bp_image_credit_P.className = 'bp-image-credit';
            bp_image_credit_P.innerHTML = 'Photo courtesy Arshan Nasir';


            var tempPrev = 'image-2';
            var lb_prev_A = document.createElement('a');
            lb_prev_A.className = 'lb-prev';
            lb_prev_A.href = 'javascript:activate("' + tempPrev + '");';
            lb_prev_A.text = 'Prev';

            var tempNext = 'image-1';
            var lb_next_A = document.createElement('a');
            lb_next_A.className = 'lb-next';
            lb_next_A.href = 'javascript:activate("' + tempNext + '");';
            lb_next_A.text = 'Prev';
            
            
            //  INSERT ELEMENTS INTO lb_caption div
            lb_caption_Div.appendChild(lb_caption_text_Div);
            if(photographer.length > 0)
            {
                lb_caption_Div.appendChild(bp_image_credit_P);
            }
            if(imageCount > 1)
            {
                lb_caption_Div.appendChild(lb_prev_A);
                lb_caption_Div.appendChild(lb_next_A);
            }
            
            //  INSERT ELEMENTS INTO lb_viewport div
            lb_viewport_Div.appendChild(lb_close_A);
            lb_viewport_Div.appendChild(lb_image_Img);
            lb_viewport_Div.appendChild(lb_caption_Div);
            
            //  INSERT ELEMENTS INTO lb_overlay div
            lb_overlay_Div.appendChild(lb_viewport_Div);
            image_cycle_Div.appendChild(lb_overlay_Div);            
        </script><script type="text/javascript">
                    var wsBodyVar = document.getElementsByTagName('body')[0];
                    wsBodyVar.appendChild(image_cycle_Div);
                </script></li></ul></div></div></article></section></div><div id="content-and-sidebar"><section id="ws-content" class="gadgets-right"><article id="blog-article-view"><div><div id="blog-posts"><h2 class="place-off-screen">blog posts</h2><ul class="blog-posts-wrapper"><li class="blog-post thumb-float-left-wrap"><div class="blog-post-info"><p>CHAMPAIGN, Ill. &mdash; A new study finds that viruses share some genes exclusively with cells that are not their hosts. The study, reported in the journal Frontiers in Microbiology, adds to the evidence that viruses swap genes with a variety of cellular organisms and are agents of diversity, researchers say.</p>
<p>The study looked at protein structures in viruses and across all superkingdoms, or domains, of life: from the single-celled microbes known as bacteria and archaea, to eukaryotes, a group that includes animals, plants, fungi and all other living things.</p>
<embedimage id="embed-grouping-123752">
<div class="mceNonEditable bp-embedded-image  bp-embedded-image-thumb bp-image-right">
<figure><a href="https://news.illinois.edu/blog/files/6367/586905/123753.jpg"><img src="https://news.illinois.edu/blog/files/6367/586905/123752.jpg" /></a></figure>
<figcaption>
<p>&ldquo;We discovered many virus-hallmark genes in cellular organisms those viruses are not known to infect,&rdquo; said study co-author Arshan Nasir.</p>
<p class="bp-image-credit">Photo courtesy Arshan Nasir</p>
</figcaption>
<div class="bp-image-action"><a class="delete-embed" href="#">Delete</a>
<p class="bp-image-action-text"><strong>Edit</strong> embedded media in the Files Tab and re-insert as needed.</p>
<div class="bp-image-alignment"><a class="align-embed-left fa fa-chevron-left" href="#">&nbsp;</a><a class="align-embed-center fa fa-align-center" href="#">&nbsp;</a><a class="align-embed-right fa fa-chevron-right" href="#">&nbsp;</a></div>
</div>
</div>
</embedimage>
<p>&nbsp;&ldquo;It is typical to define viruses in relation to their hosts, but this practice restricts our understanding of virus-cell interactions,&rdquo; said University of Illinois and COMSATS Institute of Information Technology researcher Arshan Nasir, who led the new research with <a href="https://cropsciences.illinois.edu/people/profile/gca">Gustavo Caetano-Anolles</a>, a professor of <a href="https://cropsciences.illinois.edu/">crop sciences</a> and affiliate of the <a href="http://www.igb.illinois.edu/">Carl R. Woese Institute for Genomic Biology</a> at the U. of I., and Kyung Mo Kim, a senior scientist at the Korea Polar Research Institute, in Incheon, South Korea.</p>
<p>&ldquo;Recent research has revealed that organisms can form partnerships with other organisms and live in communities. For example, many bacterial and archaeal species reside in and on the human body and constitute the human microbiota,&rdquo; Nasir said.</p>
<p>Viruses that infect archaea and bacteria, for example, are not known to infect eukarya. However, they may still interact in nonharmful ways with organisms they do not infect, the researchers said.</p>
<p>&ldquo;We wanted to investigate the genomes of viruses and cellular organisms to look for possible traces of gene transfer from viruses to cells, beyond what we already know about virus interactions with their hosts,&rdquo; Nasir said.</p>
<p>The team used a bioinformatics approach to analyze the genomes of organisms and the viruses that infect them. Rather than focusing on genetic sequences, which can change over the generations, the team examined the functional components of proteins, which they call folds. Each fold &ndash; and there are more than 1,400 of them across all domains of life &ndash; has a unique 3-D structure that performs a specific operation. Because folds are critical to protein function, they remain stable even as the sequences that code for them change as a result of mutations or other processes, the researchers said.</p>
<p>&ldquo;This makes protein folds reliable markers of evolutionary changes over vast time periods, especially for viruses that mutate notoriously fast,&rdquo; Nasir said.</p>
<p>The researchers found hundreds of folds that are present across all superkingdoms of life and in all types of viruses, which suggests that they came from an ancient ancestor of all life forms, Caetano-Anolles said.</p>
<p>Some folds, however, occur only within a single superkingdom and the viruses that infect it, suggesting a transfer of genetic material only between that group of viruses and their hosts. Out of a total of about 2,000 superfamilies of folds, the team found one that was exclusive to archaea and the viruses that infect archaea, 29 shared only by bacteria and the viruses that infect them, and 37 that are exclusive to eukaryotes and their viruses.</p>
<p>The data also point to other, as yet unknown, mechanisms that allow viruses to exchange genetic material with cells, the researchers said.</p>
<p>&ldquo;We discovered many virus-hallmark genes in cellular organisms those viruses are not known to infect,&rdquo; Nasir said. &ldquo;This was especially obvious for bacterial viruses and eukaryotic organisms, possibly because of the greater number of ways bacteria interact with eukarya.&rdquo;</p>
<p>&ldquo;While people tend to think only about viruses that infect and kill their hosts, we have known for decades that a virus will sometimes enter into a cell and incorporate its genetic material into the cell without killing it,&rdquo; Caetano-Anolles said. In the case of single-celled organisms, those genes are sometimes passed along to future generations, he said.</p>
<embedimage id="embed-grouping-123750">
<div class="mceNonEditable bp-embedded-image  bp-embedded-image-thumb bp-image-left">
<figure><a href="https://news.illinois.edu/blog/files/6367/586905/123751.jpg"><img src="https://news.illinois.edu/blog/files/6367/586905/123750.jpg" /></a></figure>
<figcaption>
<p>Gustavo Caetano-Anolles and his colleagues found evidence of gene sharing between viruses and organisms that are not their hosts.</p>
<p class="bp-image-credit">Photo by L. Brian Stauffer</p>
</figcaption>
<div class="bp-image-action"><a class="delete-embed" href="#">Delete</a>
<p class="bp-image-action-text"><strong>Edit</strong> embedded media in the Files Tab and re-insert as needed.</p>
<div class="bp-image-alignment"><a class="align-embed-left fa fa-chevron-left" href="#">&nbsp;</a><a class="align-embed-center fa fa-align-center" href="#">&nbsp;</a><a class="align-embed-right fa fa-chevron-right" href="#">&nbsp;</a></div>
</div>
</div>
</embedimage>
<p>Human DNA, too, contains remnants of viruses.</p>
<p>&ldquo;Some retroelements and transposons, for example, are believed to have originated in ancient viruses,&rdquo; Nasir said. Retroelements are sequences copied from RNA viruses into DNA and inserted into the genomes of nonviral organisms. Transposons, also known as &ldquo;jumping genes,&rdquo; can move from one part of the genome to another.</p>
<p>&ldquo;If you have an entity that was a virus at some point and got co-opted into the genome, that becomes a part of the molecular heritage of the organism,&rdquo; Caetano-Anolles said.</p>
<p>The team also discovered a large subset of virus-specific protein folds that were not present in any cellular genomes.</p>
<p>&ldquo;This suggests that viruses can create new genes and, potentially, transfer those genes to cellular organisms,&rdquo; Nasir said.</p>
<p>The Higher Education Commission, Pakistan; the U.S. National Science Foundation and the National Institutes of Food and Agriculture at the National Institutes of Health supported this research.</p></div><div class="editors-notes"><p><strong>Editor&rsquo;s notes</strong>:<br />To reach Arshan Nasir, call 217-751-2134; email <a href="mailto:arshan.nasir@gmail.com">arshan.nasir@gmail.com</a>.<br />To reach Gustavo Caetano-Anolles, call 217-333-8172; email <a href="mailto:gca@illinois.edu">gca@illinois.edu</a>.<br />The paper &ldquo;Do viruses exchange genes across superkingdoms of life?&rdquo; is available <a href="https://www.frontiersin.org/articles/10.3389/fmicb.2017.02110/full">online</a> and from the <a href="mailto:diya@illinois.edu">U. of I. News Bureau</a>.<br />DOI: <a href="https://doi.org/10.3389/fmicb.2017.02110">10.3389/fmicb.2017.02110</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p></div><div class="blog-post-footer"><a id="blog-post-footer" name="blog-post-footer"></a><h3 class="place-off-screen">stats</h3><ul class="stats"><li class="blog-post-views">132 Views </li></ul><h3 class="place-off-screen">additional actions</h3><ul class="blog-post-actions"></ul></div><ul class="blog-article-share bottom"><li class="blog-share-facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://news.illinois.edu/blog/view/6367/586905?rn=1207T143353"><span>Share on Facebook</span></a></li><li class="blog-share-twitter"><a target="_blank" href="https://twitter.com/share?url=https://news.illinois.edu/blog/view/6367/586905"><span>Tweet</span></a></li><li class="blog-share-email"><script>
                    var urlTemp = 'https://news.illinois.edu/blog//view/6367/586905'
                </script><a rel="external" href="mailto:?subject=Study: Viruses share genes with organisms across the tree of life&amp;body=Article: https://news.illinois.edu/blog/view/6367/586905" onclick=" ga('send', 'event', 'share', 'mailto', urlTemp); "><span>Email</span></a></li></ul></li></ul></div></div></article></section><aside id="ws-sidebar" role="complementary" aria-labelledby="blogSidebar"><h2 class="place-off-screen" id="blogSidebar">additional blog information</h2><div class="gadget-container"><div class="gadget"><div class="gadget-pod"><div class="blog-gadget blog-recent-posts" role="region" aria-labelledby="blogRecentPosts"><h3 class="gadget-header" id="blogRecentPosts"><i class="fa fa-calendar"></i> Read Next </h3><ul><li><div class="blog-recent-post-title"><a href="/blog/view/6367/587341"><img id="img_1_123834" src="/blog/files/6367/587341/123834.jpg" alt="">What keeps women from reporting sexual harassment?</a></div></li><li><div class="blog-recent-post-title"><a href="/blog/view/6367/587292"><img id="img_1_123824" src="/blog/files/6367/587292/123824.jpg" alt="">Who wins and loses in proposed tax reform?</a></div></li><li><div class="blog-recent-post-title"><a href="/blog/view/6367/586905"><img id="img_1_123747" src="/blog/files/6367/586905/123747.png" alt="">Study: Viruses share genes with organisms across the tree of life</a></div></li><li><div class="blog-recent-post-title"><a href="/blog/view/6367/586206"><img id="img_1_123654" src="/blog/files/6367/586206/123654.jpg" alt="">Exercise changes gut microbial composition independent of diet, team reports</a></div></li><li><div class="blog-recent-post-title"><a href="/blog/view/6367/586152"><img id="img_1_123632" src="/blog/files/6367/586152/123632.jpg" alt="">New book explores housewives, food and consumer protests in 20th-century America</a></div></li><li><div class="blog-recent-post-title"><a href="/blog/view/6367/584842"><img id="img_1_123571" src="/blog/files/6367/584842/123571.jpg" alt="">Deaths</a></div></li><li><div class="blog-recent-post-title"><a href="/blog/view/6367/584766">Secretariat honors Susan Conrad with Matteson Award</a></div></li><li><div class="blog-recent-post-title"><a href="/blog/view/6367/584765">Susan Key named 2017 boss of the year</a></div></li><li><div class="blog-recent-post-title"><a href="/blog/view/6367/584670"><img id="img_1_123549" src="/blog/files/6367/584670/123549.jpg" alt="">Krannert Art Museum wins prestigious award, adds 16th-century print to its collection</a></div></li><li><div class="blog-recent-post-title"><a href="/blog/view/6367/584207"><img id="img_1_123414" src="/blog/files/6367/584207/123414.jpg" alt="">Conspiracy thinking less likely with greater news media literacy, study suggests</a></div></li></ul></div></div></div><div class="gadget"><div class="gadget-pod"><div class="blog-gadget blog-categories" role="region" aria-labelledby="blogCategories"><h3 class="gadget-header" id="blogCategories"><i class="fa fa-sitemap"></i>Categories</h3><ul><li><a href="/blog/viewCategory/6367?ACTION=POST_LIST&amp;queryCategory=361">Agriculture</a></li><li><a href="/blog/viewCategory/6367?ACTION=POST_LIST&amp;queryCategory=546">Announcements</a></li><li><a href="/blog/viewCategory/6367?ACTION=POST_LIST&amp;queryCategory=362">Arts</a></li><li><a href="/blog/viewCategory/6367?ACTION=POST_LIST&amp;queryCategory=485">Behind the Scenes</a></li><li><a href="/blog/viewCategory/6367?ACTION=POST_LIST&amp;queryCategory=363">Business</a></li><li><a href="/blog/viewCategory/6367?ACTION=POST_LIST&amp;queryCategory=364">Campus</a></li><li><a href="/blog/viewCategory/6367?ACTION=POST_LIST&amp;queryCategory=548">Campus Life</a></li><li><a href="/blog/viewCategory/6367?ACTION=POST_LIST&amp;queryCategory=549">Deaths</a></li><li><a href="/blog/viewCategory/6367?ACTION=POST_LIST&amp;queryCategory=365">Education</a></li><li><a href="/blog/viewCategory/6367?ACTION=POST_LIST&amp;queryCategory=366">Engineering</a></li><li><a href="/blog/viewCategory/6367?ACTION=POST_LIST&amp;queryCategory=550">Expert Viewpoints</a></li><li><a href="/blog/viewCategory/6367?ACTION=POST_LIST&amp;queryCategory=551">For Parents</a></li><li><a href="/blog/viewCategory/6367?ACTION=POST_LIST&amp;queryCategory=367">Health</a></li><li><a href="/blog/viewCategory/6367?ACTION=POST_LIST&amp;queryCategory=552">Honors</a></li><li><a href="/blog/viewCategory/6367?ACTION=POST_LIST&amp;queryCategory=368">Humanities</a></li><li><a href="/blog/viewCategory/6367?ACTION=POST_LIST&amp;queryCategory=369">Law</a></li><li><a href="/blog/viewCategory/6367?ACTION=POST_LIST&amp;queryCategory=370">Life Sciences</a></li><li><a href="/blog/viewCategory/6367?ACTION=POST_LIST&amp;queryCategory=371">Physical Sciences</a></li><li><a href="/blog/viewCategory/6367?ACTION=POST_LIST&amp;queryCategory=372">Social Sciences</a></li><li><a href="/blog/viewCategory/6367?ACTION=POST_LIST&amp;queryCategory=547">Uncategorized</a></li><li><a href="/blog/viewCategory/6367?ACTION=POST_LIST&amp;queryCategory=373">Veterinary Medicine</a></li></ul></div></div></div></div></aside></div><section class="blog-closing-section"><ul class="blog-features"><li class="blog-feature-rss"><a target="_blank" href="http://illinois.edu/blog/xml/6367/rss.xml"><i class="fa fa-rss-square"></i>&nbsp;RSS</a></li><li class="blog-feature-subscribe"><a href="https://news.illinois.edu/blog/publicSubscribe?blogId=6367"><i class="fa fa-check-square"></i>&nbsp;Subscribe (4)</a></li><li class="blog-feature-contacts"><a onclick="javascript:window.open(contactUrl,'','width=820,height=725,status=yes,toolbar=no,menubar=no,scrollbars=yes')" href="#blog-feature"><i class="fa fa-user"></i>&nbsp;Contacts</a></li></ul></section></div></div></div></div></div></div></div></div><script type="text/javascript">
            if(navigationLinks.length > 0){
                document.getElementById('nav-menu').style.display="inline-block";
            }
        </script></form><meta name="viewport" content="initial-scale=1.0"><script type="text/javascript">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</script><script type="text/javascript">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</script><script>
            var images = document.getElementsByTagName('img'); 
            for(var i = 0; i < images.length; i++) 
            {
                var imageSrc = images[i].src;
                for(var j = 0; j < imagesForSlideShow.length; j++) 
                {
                    if(imagesForSlideShow[j] == imageSrc)
                    {
                        var tempHref = 'image-' + (j + 1);
                        images[i].parentNode.href = 'javascript:activate("' + tempHref + '")';
                    }
                }
            }
        </script><script>
            jsUpdateSize();
            setWidths();
        </script>
    </section>
    <!-- [ END  |  #content-main ] -->
    <!-- [ Site Footer ] -->
    <script src="/js/site-footer-min.js"></script>
    <!-- [ Scripts ] -->
    <script>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</script>
    <!-- [ Special removal of blog post gallery ] -->
    <script>
    </script>
    <!-- [ Site Functions ] -->
    <script type="text/javascript" src="https://news.illinois.edu/js/flowtype.js"></script>
    <script type="text/javascript" src="https://news.illinois.edu/js/site-functions-min.js"></script>
    <!-- JQuery Above -->
    <!-- [ Emergency Include ] -->
    <script type="text/javascript" src="https://emergency.webservices.illinois.edu/illinois.js"></script>
    <!-- [ Analytics ] -->
    <script>
    (function(i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function() {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-781522-7', 'auto');
    ga('send', 'pageview');
    </script>
    <!-- [Back to Top] -->
    <script>
    jQuery(document).ready(function($) {
        // browser window scroll (in pixels) after which the "back to top" link is shown
        var offset = 300,
            //browser window scroll (in pixels) after which the "back to top" link opacity is reduced
            offset_opacity = 1200,
            //duration of the top scrolling animation (in ms)
            scroll_top_duration = 700,
            //grab the "back to top" link
            $back_to_top = $('.cd-top');

        //hide or show the "back to top" link
        $(window).scroll(function() {
            ($(this).scrollTop() > offset) ? $back_to_top.addClass('cd-is-visible'): $back_to_top.removeClass('cd-is-visible cd-fade-out');
            if ($(this).scrollTop() > offset_opacity) {
                $back_to_top.addClass('cd-fade-out');
            }
        });

        //smooth scroll to top
        $back_to_top.on('click', function(event) {
            event.preventDefault();
            $('body,html').animate({
                scrollTop: 0,
            }, scroll_top_duration);
        });

    });
    </script>
    <!-- [end Back to Top] -->
    <a href="#top" class="cd-top"></a>
<!-- [ Ping - Admissions Tracking ] -->
<script async="async" src="https://enroll.illinois.edu/ping">/**/</script>

</body>

</html>
